Jump to content
lucasbevi

Estou Com Um Problema! (Não Aparece Os Estados No Cadastro)

Recommended Posts

Olá, tbm to com o mesmo problema se alguem puder ajudar, no tema original não funciona normalmente, porem no tema que to usando aparece " Brasil" no lugar dos estados, já substitui alguns arquivos referente ao cadastro pelos originais porém o problema persiste.

 

 

grato

Share this post


Link to post
Share on other sites

Ola!

Na hora em que o cliente faz o cadastro, não aparece o nome dos estados. 

Os estados estão todos adicionados ao site mas não aparece o site é http://quebreioporquinho.com.br/

 

Se alguem puder me ajudar ficarei agradecido! Obrigada..

Nao estou conseguindo constatar nenhum erro no cadastro. Os estados aparecem normalmente.

 

post-741527-0-27475000-1456742871_thumb.jpg

Olá, tbm to com o mesmo problema se alguem puder ajudar, no tema original não funciona normalmente, porem no tema que to usando aparece " Brasil" no lugar dos estados, já substitui alguns arquivos referente ao cadastro pelos originais porém o problema persiste.

 

 

grato

Url da página ? Está usando um tema próprio ou módulo nao nativo ?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More