Jump to content
vekia

Problem Z Zakładaniem Nowych Wątków

Recommended Posts

Witam!

 

Za każdym razem, gdy próbuję stworzyć jakiś nowy temat i potwierdzam jego publikację, przekierowuje mnie automatycznie na stronę główną i cały tekst zostaje stracony. Przez to nie mogę nikogo poprosić o pomoc w rozwiązaniu mojego problemu.

Może mógłby ktoś pomóc w rozwiązaniu tego problemu publikacji nowych tematów na forum?

 

Pozdrawiam!

 

Jeżeli masz taki problem, jak opisany powyżej - sprawdź dokładnie zawartość swojego posta pod kątem zbanowanych słów. Na Polskim forum najczęstszą przyczyną tego problemu są słowa (bez kropek)

  1. d.r.u.g (wariacje takie jak d.r.u.g.i / d.r.u.g.a / d.r.u.g.i.e)
  2. b.o.o.t (np. b.o.o.t.s.t.r.a.p)

niestety, na forum przychodzi olbrzymia ilość spamu, który zawiera dwa wspomniane wyżej słowa tj.

b.o.o.t - posty promują strony erotyczne,

d.r.u.g - posty promują strony z narkotykami i lekami powiększającymi to i tamto ;)

 

w związku z czym słowa te zostały zbanowane i nie jest możliwe zakładanie wątków i dodawanie postów zawierających powyższe wyrażenia (nawet gdy są częścią innych wyrazów). Wystarczy, że te słowa zastąpisz innymi

Edited by vekia

Share this post


Link to post
Share on other sites

Faktycznie miałem jedno z wymienionych słów, które musiałem zastąpić synonimem.

 

Dziękuję za pomoc i pozdrawiam!

Edited by KriKrog

Share this post


Link to post
Share on other sites

To jest jakiś dramat. Gdzie jest ta lista zbanowanych słów? Za nic nie mogę stworzyć wątku.

Edited by stanleyek18

Share this post


Link to post
Share on other sites

Napisz tutaj co chcesz dodać tylko wyspacjuj słowa, może wspólnie wyłapiemy jakie słowo blokuje oprócz oczywistych podanych wyżej.

Share this post


Link to post
Share on other sites

najczęstsza przyczyna to d.ruga / d.rugie / dru.gą i wszelakie kombinacje słowa drug
listy słow nie ma i nie będzie, bo spamerzy mogliby sobie zmienić programy spamujące aby tych słów nie używały

Share this post


Link to post
Share on other sites

No to ja tak z małym humorkiem :)

 

A dla czego nie wyświetla mi się odpowiedź na prośbę w wiadomości prywatnej mimo prośby?

Na myśli mam prywatna wiadomość do Pana Ambassadora

vekia  :)

 

Pozdrawiam

Share this post


Link to post
Share on other sites

Nie wyświetla Ci sie odpowiedź? A otrzymałeś taką? Opisz dokładniej ponieważ może to być jakiś błąd forum więc lepiej takie coś zgłosić.

Share this post


Link to post
Share on other sites

Tak jak pisałem . . . z małym humorkiem ponieważ nikt nie odpisywał, a czekam na poradę jak na szpilkach.

Napisałem prywatną wiadomość do vekia licząc na pilną poradę.

 

Sprawa dotyczy wątku który później opisałem i opublikowałem na forum.

 

https://www.prestashop.com/forums/topic/579215-prestashop-17-problem-z-logowaniem-do-panelu-adm/

 

Przepraszam, nie chciałem wywołać wrażenia źle działającego skryptu forum.

Może ma Pan jakieś sugestie czy poradę w sprawie mojego wpisu ponieważ nie wiem jak z tego wybrnąć?

 

Będę wdzięczny za poradę.

Pozdrawiam

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More