Jump to content

[Résolu] Problème d'affichage coté ADMIN, plus de thème...


Recommended Posts

Bonjour,
Je vous écris aujourd'hui pour vous faire part d'un problème que je viens de rencontrer et que tout ce que j'ai pu trouver sur le forum n'a pas résolu. Je me trompe peut etre ds les termes de la recherche...

Voila je vous expose mon problème :

Quand j'accède à l'admin, cette page n'a plus du tout de mise en page (voir la photo ci jointe). Le site http://www.france-xenon.com fonctionne correctement mais cet affichage rend très difficile l'administration du site...

http://imagik.fr/view-rl/233461

J'ai essayé d'activer les erreurs mais aucune ne s'affiche.

La dernière modification effectué était la config du PDF.php pour modifier la facture pour un auto-entreprenneur (suppression d'une ligne). Je tiens à préciser qu'en temps l'admin à marché parfaitement.

J'ai essayé de changer de template : sans aucun effet.

Avez-vous une idée du problème?

J'ai la dernière version de prestashop (non beta) et un hebergement OVH pro...


Je vous remercie d'avance

Anthony

21206_URWf10Kd6J5dHLmftSgG_t

Share this post


Link to post
Share on other sites

Je vous remercie 1000 fois ca venait de la... Le fichier admin.css avait carrément disparu... peut être du a une fausse manip... Je change tout de même mes codes d'accès...

Mais encore une fois MERCI !

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More