Jump to content
Sign in to follow this  
birdsuper

******Plaatjes niet zichtbaar HELP HELP*******

Recommended Posts

beste forum leden,

ben nu 4 uur bezig uit te vinden waarom geen plaatje dat ik upload zichtbaarwordt,
noch in backoffice noch in front..

alleen de standaard plaatjes van demo worden zichtbaar, maar zelf de NL vlag niet.


wat is hier mis?

de plaatjes staan in juiste dir op server en juist ingevoerd via backn office per product...


vast bedankt ik wordt er knettergek van, toch maar OS commerce!

de test site: www.birdsuper.com

Share this post


Link to post
Share on other sites

Je gebruikt waarschijnlijk IIS met een windows 2003 server (althans je hosting). Hierdoor kan het zijn dat de plaatjes niet worden weergegeven.

Als IUSR_xxxxx wordt toegevoegd aan de c:\windows\temp met bijna fullcontrol dan is he probleem verholpen.

Share this post


Link to post
Share on other sites

zet je poort open op 771, dan zul je de eerste errors tegen komen die je via het internet vinden kunt :)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More