Jump to content
Blif

z-index: 0 aparecendo na header id="header"

Recommended Posts

Quais as linhas de código do seu header.tpl que estao escritas antes e depois da linha em questao. Está faltando em algum lugar fechar o código aonde inseriu a linha.

Share this post


Link to post
Share on other sites

Bom dia,

 

Aparece um style z-index:0 na minha div <header id="header">, que acaba botando meu top menu atras de outras divs e dificultando assim o acesso dela na pagina do carrinho. Se alguem souber uma solução me ajudaria muito.

 

PS: 1.6.1.1

site: www.blif.com.br

 

Agradeço desde ja.

 

Att,

 

Rafael Fortes

Share this post


Link to post
Share on other sites

??? aonde aparece o código em questao ? Eu fui verificar na sua página mas nao encontro.... Além do mais, independente do que clico a página redireciona somente á pagina de login. Os outros links estao mortos.

Edited by selectshop.at (see edit history)

Share this post


Link to post
Share on other sites

Acho que me expressei mal, o que acontece é que no meu header.tpl não tem esse z-index:0, ele aparece no inspecionar do navegador chrome. Mas testei em outros computadores e navegadores e realmente é coisa só do chrome do meu pc, dei uma limpada nele e resolveu. Vllw pela atenção e ajuda.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More