Jump to content
Sign in to follow this  
tiflow

Problème Upload

Recommended Posts

Bonjour à tous,

Je possède une boutique qui est déjà hébergée et qui marche trés bien. Je souhaite changer de nom de domaine, j'ai donc pris un nouveau nom de domaine (sur le même hébergeur). J'utilise Filezilla pour le transfert de fichier.

J'ai bien retranscris la base de donnée et changer le settings.inc, le site c'est uploader sans erreur...

Sauf que...

Je m'aperçois qu'il manque certaine images ( au niveau des catégorie, des produits etc...) Je ne comprends vraiment pas pourquoi?

Auriez vous une solution à ce problème?

Merci d'avance

Share this post


Link to post
Share on other sites

Bonjour

reprendre ce dossier des images et le re-uploader sur l'autre domaine dans le répertoire correspondant !

Share this post


Link to post
Share on other sites

Déjà essayé et ça n'a pas marché... J'ai testé avec les dossier c et p du dossier img...

Share this post


Link to post
Share on other sites

Re Bonjour

Au niveau du ftp les images en questions existent pas du tout ou existe avec un poids de 0 ?
Le dossier images il a quel chmod ?
Combien de Mo ou Go l'espace d'hébergement ?

Dans filezilla il y a pas des messages en rouges pour avertir qu'il y a un probleme de connexion ou une erreur 457 (si je me trompe pas)
Des déconnections de quelque secondes
Combien de connexion simultanée ?
Si plusieurs mets à 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More