Jump to content
MartinMap

"z" auf sämtlichen Kategorieseiten

Recommended Posts

Hallo,

ein merkwürdiger Fehler belästigt mich! Ich lass diesen Screenshot sprechen:

 

post-1102778-0-96598000-1443468650_thumb.png

 

Ich kann nicht genau sagen, wann der Fehler aufgetaucht ist. Kann gut sein, dass es mir zunächst nicht aufgefallen ist. Aber ich habe als letztes versucht die Kategoriebilder zu entfernen/verändern. 

 

Danke für eure Hilfe!

Martin

 

 

Share this post


Link to post
Share on other sites

Vielleicht steht in der category.tpl etwas im Template, was dort nicht hin gehört.

Richtig, da war was!

 

Merkwürdig nur ist, dass ich manuell diese Datei nicht angerührt habe. Das "z" muss durch was auch immer hinein gekommen sein. Die einzigen Dinge, mit denen ich "gespielt" habe sind die Kategoriebilder.

 

Das Problem ist gelöst, das warum fänd ich aber auch interessant.

 

Grüße,

Martin

Share this post


Link to post
Share on other sites

Vielleicht mal im Provider-Log (FTP-Log) nachsehen, ob und wann diese Datei geändert wurde.

 

Viele Grüße

Chris

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More