Jump to content
Sign in to follow this  
kulli

lange Ladezeiten und manchmal geht nichts mehr

Recommended Posts

wenn Ihr Euch manchmal wundert warum irgendwas ewig dauert:

der Abschluss beim Speichern eines Artikels, der Aufruf des Shops, etc.etc.

und Ihr zweifelt schon an Eurer 100MBit Leitung dann kann auch folgendes Schuld sein:

 

ein Fehler in der Backupsoftware des Servers, der Ihn in regelmässigen Abständen den ganzen ab und zu lahm legt; nur für ein paar Sekunden oder 2 Minuten, aber das reicht ja für einen bad Gateway oder Server nicht erreichtbar

 

folgendes erreichte uns heute von unserem Support:

Vielen Dank für die Übersendung der tracerts. Wir konnten unter Angabe Ihrer Zeiten einen Bug in der Backupsoftware feststellen, welchen wir direkt an den Hersteller eskaliert haben. Wir haben bereits einige Modifikationen vorgenommen, um Ihren Beeinträchtigungen entgegen zu wirken und möchten Sie bitten dies weiter zu beobachten.

 

wenn ich nähreres in Erfahrung bringen kann schreibe ich das hier, weil das sicher viele Server betrifft

 

  • Like 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More