Jump to content

Recommended Posts

Ao instalar ele parou em 56% com amensagem de erro

 

  1. Instalando produtos de demonstração
    1. Não foi possível criar imagem "image_2" para a entidade "product"

Abri o ftp e verifiquei as demais informações e imagens, foram instaladas normalmente.

 

* obs.: baixei ontem a versão 1.6.0.13 e tentei instalar.

Share this post


Link to post
Share on other sites

Boas,

 

Tente novamente com a nova versão 1.6.0.14.

Share this post


Link to post
Share on other sites

Provavelmente seu servidor de hospedagem não possui permissões automáticas.

Verifique manualmente as permissões em pastas e arquivos.

Share this post


Link to post
Share on other sites

Daniel Bom dia !

 

Estou  com um problema, quando instalei o prestashop apareceu  dois painel de controle.

 

1-Painel depois abaixo do painel aparece DASHBOARD.

 

  Isso e em todos aparece dois envio, dois módulos, duas preferência.

 

  Vc pode me ajudar? 

Share this post


Link to post
Share on other sites

Ponha aqui um screen para podermos ver o que está acontecendo. Nao consigo imaginar pela sua descricao.

 

Já deletou o cache do seu browser ? (Tecla F5)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More