Jump to content
ladancer

Paypal Modul Fehlermeldung

Recommended Posts

Hallo,

 

hab seit ein paar tagen probleme mit meinem paypal modul hab es neu installiert aber ohne erfolg

es wurde nichts geändert im shop

 

Fehlermeldung:

Hallo,   Fehlerbericht aus Ihrem PayPalAPI Modul   Bei einem Kunden ist ein Problem mit dem PayPalAPI Modul aufgetreten, lesen Sie den Bericht:   PayPal response:
->

 

Prestashop: 1.6.0.9

Paypal Modul: 3.6.1

 

Danke für die hilfe

Share this post


Link to post
Share on other sites

Verwende das neue paypal modul 3.8.1

 

wenn Du das eu-legal modul benutzt nimm das paypal modul das dort mitgeliefert wird.

 

gruß

Edited by kulli (see edit history)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More