Jump to content

[Résolu] Problème affichage miniature upluoad client


Recommended Posts

Bonjour,

 

Après avoir essayer de résoudre le problème et fait des recherches a ce sujet , je vous demande à ce jour votre aide.

J'utilise la version 1.6.0.11 et je rencontre un problème avec l'upluoad de la personnalisation des produits, lorsque que je charge une image dans le champs personnalisation du produit la miniature ne s'affiche pas, ni sur la fiche produit ni dans le panier. 

par contre aucun soucis du coté ftp je peux récupérer l'image upluoder et la miniature a bien était créer .

Donc je ne comprend pas pourquoi celle ci ne s'affiche pas et remplacer par une image standard.

En espèrant avoir était clair, merci pour votre aide

 

 

Edited by bibi37 (see edit history)

Share this post


Link to post
Share on other sites

Bonjour

J'ai résolu mon soucis, en comparant la structure de mes fichiers par rapport a ma version ancienne dont j'avais garder une sauvergarde

j'ai un fichier nommer .htaccess dans mon dossier upload (pourquoi ???) , je les effacé et cela a résolu le soucis

merci

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More