Jump to content

perso layout home page


albarelys
 Share

Recommended Posts

Salve, ragazzi

 ho un problema....

nella pagina  principale ho perso l'impaginazione

penso che sia qualche problema con css ma non so, non ho toccato nulla emi è uscito questo problema,se clicco su altre pagine  l'impaginazione è perfetta

solo la home non funziona

che devo fare ?

Share this post


Link to post
Share on other sites

dirti quello che è è impossibile senza vedere ed avere maggiori informazioni, comunque non può sparire da sola qualche modifica è stata fatta 

Risolto, basta non toccare pulisci la cache in alto a desta ....

segnalato il bug ora vediamo che fanno

altro bug riscontrato e tra google analytics e il comparatore dei prodotti

se analytics e attivato , il comparatore non funziona e da pagina bianca

se viene disattivato invece funziona perfettamente. mi chiedo però a questo punto quando rilasciano l nuove relase chi le testa ?

 al momento l'unica soluzione che mi hanno dato e di disattivare il modulo di google analytics.....

provare per credere

www.hardware-planet.it

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More