Jump to content
ecoterre

statistiques sur tableau de bord ne fonctionne plus

Recommended Posts

Bonjour, j'ai cherché un peu dans ce qui a déjà ete dit mais aps trouvé de solution.

 

Nous avons fait la mise a jour prestashop il y a une bonne semaine et depuis je n'ai plus de statistiques qui s'affiche. (voir image jointe)

 

On voit les anciennes mais plus les dernieres.

 

Quelqu'un aurait il une idee de où cela peut il venir?

 

 

 

Merci

 

 

post-623867-0-15272400-1419336776_thumb.jpg

Share this post


Link to post
Share on other sites

Bonjour :)

 

As-tu essayé de réinitialiser le module ? (quelle version du module utilises-tu d'ailleurs ?)

 

Merci ! 

Share this post


Link to post
Share on other sites

Bonsoir

Quelle version avez-vous mis à jour et vers quelle version?

Share this post


Link to post
Share on other sites

j'ai réinitialisé le module tableau de bord (Tableau de bord statistiques v1.3.5 - by PrestaShop)

 

J'ai réinitialisé d'autres modules statistiques mais rien n'y fait. je n'ai plus aucunes données statistiques.

 

je suis passée du 1.5.2.9 (il me semble) à 1.6.0.9

 

Merci

Share this post


Link to post
Share on other sites

Avez-vous vérifie le module api google analytics?

Peut être la config a sauté

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More