Jump to content

Statistiche gapi e analytics


Gian Luca
 Share

Recommended Posts

Ciao a tutti

 

come abbastanza noto almeno nel forum eng, dopo l'aggiornamento (9.dic) del modulo google analytics tutto ha smesso di funzionare! ....quindi da quel giorno il deserto nelle statistiche....

 

 

il 12 sono riuscito a far ripartire gli accessi, ma non la conversione della area eCommerce!

 

 

qualche giorno fa mi sono trovato un update del modulo, ma niente non traccia le conversioni, avete qualche idea del perchè o qualche suggerimento da darmi che mi è sfuggito ?

 

 

 

PS: Uso PS 1.6 ed entrambi i moduli Google Analytics e GAPI ....anche se non penso centri, in concomitanza a differenza di alcune ore, ho fatto partire una campagna adwords installando il modulo preposto per ottenere il codice

 

Edited by gianjj (see edit history)

Share this post


Link to post
Share on other sites

  • 3 weeks later...
  • 3 weeks later...

La situazione sembra parzialmente a posto, per risolvere ho dovuto disinstallare ganalytics, cancellare la cartella via ftp del modulo ganalitics, scaricare il modulo e reinstallarlo, ora le conversioni arrivano regolari, ho ancora un problema nell'obiettivo che non registra regolarmente

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More