Jump to content
Best-Store

Necesitamos desarrollador para actualizar versión de prestashop

Recommended Posts

Estimados


 


Les escribo por que desde hace algunos años que tenemos prestashop con la version 1.4.5.1, y nos interesa actualizarla idealmente a la versión más reciente, claramente sin perder la información... junto con esto queremos cambiar el thema con el que trabajamos e instalar este un thema que venden en Prestashop, el que nos gusta lo pueden ver en este link, podemos recibir ofertas por el pack completo, consideren que nuestro sitio web es www.beststore.cl

Edited by zerock (see edit history)

Share this post


Link to post
Share on other sites

Hola, nosotros podemos ayudarte. Pásate por nuestra web y desde nuestro chat online, te doy presupuesto y si llegamos a un acuerdo te lo haríamos rápido.

 

Un saludo.

 

Ana

Share this post


Link to post
Share on other sites

Muy buenas,

 

te aconsejo esperarte a la versión 1.6.10 que sale a principios de enero.

 

En función de módulos y/o código a media que tenga la tienda el presupuesto puede variar. También tienes un catálogo importante y esta claro que la tienda tiene que estar parada el menor tiempo posible.

 

Si quieres comentar estos y otros aspectos yo te puedo dar un presupuesto después de un pequeño estudio previo. Una migración suele ser un buen momento para aprovechar y darle un buen lavado de cara al sitio (p.ej poner un buen módulo de pago en una página ..etc)

 

Mi mail: enrique@pelechano.es

 

Saludos

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More