Jump to content
Zoegas

Återställa bildspelet på framsidan

Recommended Posts

Jag råkat radera upplägget i bildspelet på framsidan som följer med vid nyinstallationen i 1.6

Jag har kvar slidern men jag har raderat bilderna på högra sidan.

Nu vill jag ha tillbaks de bilderna.

Om någon förstår frågan så är jag oerhört tacksam att få hjälp med detta.

 

Jag provade att återställa hela bildspelet med då försvann ju alla bilderna i själva slidern och bilderna på sidan dök inte upp ändå.

 

/ C-G

Share this post


Link to post
Share on other sites

Hej!

 

Du kan göra så att du högerklickar på modulen och välj att återställa den, så skall bilderna dyka upp på nytt.

 

Rensa sedan cachen och tvinga kompilering.

 

Hälsningar

 

MacRoy

Edited by MacRoy (see edit history)

Share this post


Link to post
Share on other sites

Jag gjorde det och originalbilderna dyker upp från slidern. Men jag vill återställa de två stillbilderna som sitter ihop med bildspelet.

Share this post


Link to post
Share on other sites

Dom bilderna ligger i temamodulen! Konfigurera modul "Temakonfigurerare"
Använd Hook top.

 

Share this post


Link to post
Share on other sites

Halleluja! Så var det! Problemet löst med bildspelet! Tack!

 

Men jag fick ett nytt med i princip samma svar men ändå inte. De bilder som finns nertill i sidfoten hanteras också av Temakonf.

Tittar man i listan så finns Temakonfigureraren i displayfooter. Men i Live-edit så finns den inte. Och den syns inte på sidan.

Vad göra för att återställa den?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More