Jump to content
Claire37

Vos avis sur mon site

Recommended Posts

Bonjour,

 

J'ai mis en ligne il y a quelques mois mon site de vente de matériel de loisirs créatifs :

 

www.lheurecreative.fr

 

Les visites commencent à se faire régulières et ont tendance à augmenter.

 

Pourtant, le taux de conversion reste très faible (0.5%).

 

Pourriez-vous faire un tour sur mon site et me faire part de vos conseils avisés ?

 

Merci !

Share this post


Link to post
Share on other sites

Bonjour,

 

mon retour rapide car je facture normalement les audits. Le site est relativement agréable et se démarque du thème de base, un très bon point.

 

Je ne vois pas l'utilité du menu info, du moins en l'ouvrant cela ne me paraît pas clair. Je trouve que les images mettent beaucoup beaucoup de temps à s'afficher (et j'ai la fibre).

 

J'ai une alerte sécurité sur Firefox juste avant l'URL qui m'indique que "Firefox a bloqué du contenu non autorisé. La connexion vers ce site n'est pas complètement sécurisé". Pas top pour la confiance dans l'achat...

 

Dans le listing catégorie, le menu de gauche est interminable et ne structure pas l'information. J'ai cliqué sur "Sélection d'automne" et je me retrouve avec une liste que je comprends pas. Je ne correspond pas à la cible de clientèle mais à quoi correspond le premier lien "C'est Noël". Certes on dit qu'il n'y a plus de saison mais quand même, Noël c'est en hiver, pas en automne ?! Votre menu de gauche n'est pas clair ;)

 

Il y a d'autres choses à revoir dans cette page (pas uniquement le menu) mais je clique sur un produit. Aucune information indiquant qu'il y a un descriptif plus détaillé plus bas. Dommage, il est sous la ligne de flottaison et il n'y a qu'une seule ligne de présentation du produit.

Vous avez une boutique sympathique, on sent que le site a été créé dans une optique de bien faire avec notamment un webdesign travaillé, visiblement une belle sélection de produits mais qui pêche en terme de rassurance, d'ergonomie. Vous devriez rapidement trouver le problème de sécurité et vous rapprocher ensuite d'un professionnel pour améliorer l'ensemble et ainsi augmenter votre taux de transformation. Un "fois 2" n'est pas utopique en objectif je pense.

Bonne continuation.

Share this post


Link to post
Share on other sites

Bonjour et merci pour ce 1er retour.

 

J'ai fait suite à vos remarques quelques ajustements.

Concernant le menu info, je l'avais déjà supprimé un temps puis remis, étant en phase de tâtonnement pour le visuel du site.

Je précise que j'utilise un thème acheté sur prestashop add on, ayant fait quelques essais assez peu concluant de programmation (chacun son métier et ce n'est visiblement pas le miens  :) ).

Du coup je l'ai de nouveau supprimé puisqu'il génère un clic en effet quelque peu inutile.

 

Pour les fiches produits j'ai supprimé l'aperçu rapide qui effectivement ne donne qu'un descriptif d'une ligne sans amener naturellement vers la fiche complète.

Cela fait partie des choses que l'on ne voit pas avec "l'oeil interne".

Concernant les miniatures en page d'accueil, êtes vous choqué par le fait que le prix des produits n'apparaisse que lorsque l'on passe le curser de la souris sur la photo ?

J'avoue que je n'y avais pas fait attention jusqu'à il y a peu mais ça me perturbe, et pour régler cela, à part changer de thème je ne vois pas.

 

Je vais essayer de repenser le menu sur la gauche, peut être n'y laisser que les catégories "saisonnière" sans reprendre celle du top menu.

Concernant "c'est Noël" je l'ai renommée mais je précise que dans ma partie c'est maintenant qu'on vend les produits de Noël, d'où la présence de cette catégorie dès le mois de novembre  ;) .

 

Pour les images qui s'affichent lentement : est ce celle du slider ou aussi celles des produits ?

Peut être dois-je alléger leur poids pour gagner en fluidité : je vais partir à la pêche aux infos pour améliorer la performance d'affichage du site (et revoir la taille du logo qui est ok sur google chrome mais démesuré sur IE et firefox !).

 

Pour l'alerte de sécurité, là je sèche, il va me falloir plus de temps pour comprendre et corriger la faille.

 

Un grand merci déjà pour votre temps et ces précieux conseils.

 

Et à toutes celles et ceux qui passent par ce topic, n'hésitez pas à me faire part de vos avis et de toutes les choses que je pourrais mettre en place pour donner confiance aux potentiels clients.

Share this post


Link to post
Share on other sites

Bon, je ne sais pas (encore) me servir du mode muliquote donc je vais faire autrement.

 

Oui, afficher le prix me semble mieux, vous êtes sur une boutique, pas dans une galerie d'art ;)

Pas besoin de changer de thème, il faut demander à développeur de le modifier.

 

Toutes les images se chargent lentement chez moi.

 

Bonne continuation.

Share this post


Link to post
Share on other sites

bonjour,

 

Juste une remarque, je trouve que les police sont peut-être trop petites pour être parfaitement lisibles par tout le monde.

Si on est un peu myope, c'est compliqué :-)

 

Votre logo à été bien travaillé et cela se voit. 

Je trouve que le choix du thème est judicieux et correspond parfaitement à votre activité.

 

A mon avis, il y a un souci avec l'onglet de recherche, il est superposé avec le menu horizontal.

Je ne sais pas si le thème est comme cela, mais je trouve ça dommage.

 

Dans vos CGV, pourquoi voit-on la dernière phrase en si gros caractères ? je pense qu'il y a une correction à faire.

 

Voilà pour une petite visite rapide.

 

bonne journée.

Share this post


Link to post
Share on other sites

Bonjour,

 

Je viens de corriger dans les cgv !

 

Effectivement j'avais dû faire une fausse manipulation car je ne me souviens pas avoir écris aussi gros....

 

Pour le champ de recherche il est comme cela dans le thème et j'avoue que j'aime moyen.

Si je le déplace la case recherche apparaît sur le "compte client" dans le haut du site...

 

J'avais ajouté un bloc recherche dans la colonne de gauche mais suite à un bug (je dis bug car je ne me souviens pas quand c'est arrivé et je n'ai pas touché au code) l'arrière plan ne s'affiche plus (j'ai un point d'interrogation) et je n'arrive pas à rétablir la situation.

 

Pour les polices, je vois ce que je peux régler dans le back office (au moins pour les descriptifs car sur le menu horizontal si je grossis la police on passe à la ligne du dessous et c'est moche.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More