Jump to content

Recommended Posts

Bonjour tout le monde,

 

j'ai un petit problème sur mon presta, sur la partie création de compte affilié.

Je vais donc dans stat, affilié, je clique sur le + et là :

 

je mets un nom et un mdp, et dans URI de la requête je mets à "dont" :

%idaff=1

ou alors %idaff=1%

ou encore ?%idaff=1%

 

et j'ai comme résultat :

- 0 visiteur

- 0 visiteur

- 150 visiteurs soit l'intégralité des visiteurs de ma boutique sachant que je n'avais jamais utilisé les affiliés jusqu'a présent et n'avais jamais utilisé l'idaff en param sur le site.

 

Ou est ce que je me plante s'il vous plait ?

Share this post


Link to post
Share on other sites

up !

J'ai un premier élément de réponse : quand j'active le traffic direct, ça fonctionne correctement

sauf que sur cette fonction il y a un avertissement, est on obligé de l'activer ??

Share this post


Link to post
Share on other sites

www.sexysoft.fr/?idaff=6 par exemple, mon problème c'est que pour avoir des données, je suis obligé d'activer "Enregistrer le trafic direct"

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More