Jump to content
Sign in to follow this  
klamort

Page blanche en affichant un produit.

Recommended Posts

Bonjour,

 

Après avoir fait une recherche sur le forum et internet, je ne trouve pas de solution.

 

J'ai une nouvelle boutique prête à être mis en ligne http://mega-light.nl et tout à l'air de fonctionner j'ai l'administration et la page d'accueil... sauf que lorsque je clique pour afficher un produit, j'ai une page blanche qu s'affiche... j'ai désactivé les modules avec débug qui ne sont pas d'origine prestashop, et j'ai toujours le même problème... quelqu'un aurait une idée...

 

Merci d'avance.

 

Share this post


Link to post
Share on other sites

Je viens aussi de contaster que lorsque j'édite un produit dans le back office, j'ai ce message qui s'affiche:

 

Une erreur de serveur est survenue lors du chargement des onglets : tous les onglets n'ont pas pu être chargés.
Veuillez essayer de nouveau en rafraîchissant la page.
Si vous rencontrez toujours ce problème, veuillez vérifier vos logs serveur ou contacter votre hébergeur pour plus d'information.

 

 

Share this post


Link to post
Share on other sites

La seule solution que j'ai trouvé... c'est de remettre un backup, heureusement que j'ai un serveur dédié avec directadmin... et avant de faire un changement sur le site, un backup est obligatoire. 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More