Jump to content

Need some help?


Recommended Posts

You need to go to Back-office > Preferences > Themes > under Your Current Theme press on Advanced settings and disable Default left column.


cheers done that and managed to move it to the right side but now its all on the right side so I removed the left side as well but nothing. Take a look :)



Link to comment
Share on other sites

It is like this because I believe one of the columns are not disabled or your theme does not support this.

<div id="center_column" class=" col-md-9">

A direct fix would be to modify in header.tpl instead of col-md-9 to be col-md-12. 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Create New...