Jump to content

Recommended Posts

Bonjour,
Malgré les droits donnés aux dossiers concernés (chmod 777), je n'arrives toujours pas à insérer une image pour un produit.(Une erreur est survenue lors de la copie de l'image )
J'ai pourtant essayé avec de toutes petites images pour etre sur de n'avoir pas depassé le format.
Je suis en version 1.2.5.0
une idée ?
Merci d'avance

Share this post


Link to post
Share on other sites

Bonjour
Pour rebondir un peu sur le sujet, l'ajout d'une image sur une catégorie ne pose aucun problème et à priori le système est le même que pour l'image produit !!! Là je trouve ça très bizarre ... et surtout très frustrant !!
J'ai pourtant cherché sur le forum, de fond en comble, les permissions, les tailles d'images, le fichier php.ini... etc mais rien n'y fait.

Share this post


Link to post
Share on other sites
  • 1 month later...

Bonjour,

Je viens de m'apercevoir du même problème... tout marchait bien jusqu'à maintenant et la pour insérer le 480 produits sur la boutique il m'affiche cette erreur.

Je me demande si c'est pas l'hébergeur qui pose problème (avec des mises à jours probable peut être..).

Tu es toi aussi chez OVH ?

Share this post


Link to post
Share on other sites

Pour ma part je viens de trouver c'etait simplement le quota web autorisé qui était atteint.... :-P
ça consomme mine de rien une boutique... ;-)

vérifie ton espace disque..

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More