Jump to content
cutcat

Cài đặt Module 1-click upgrade, prestashop 1.6

Recommended Posts

Xin chào bạn, 
 
Mình gặp phải 1 vấn đề về việc cài đặt Module 1-click upgrade Prestashop 1.6.0.6
Mình không tìm thấy chủ đề nào nói về lỗi này nên không biết giải quyết ntn. 
Lỗi trong quá trình cải đặt thông qua panel  administrateur hiển thị là : 
 
 
 

Le ou les modules suivants n'ont pas été correctement installés :

  • autoupgrade : 
        Impossible de créer le menu "AdminSelfUpgrade"
 
( Tạm dich là: 1 hoặc nhiều Modules sau đã không được cài đặt đúng cách:
*Tự đọng cài đặt:
Không thể tạo menu "adminselfUpgrade"
 
 
 
Mình đã cố gắng import trực tiếp từ phần mềm FTP của , nhưng vẫn không thể cài đặt chính xác. 
Có bạn nào có cách giúp mình giải quyết lỗi này với! 
 
Hiện tại mình dùng bản 1.6.0.6 và mình đã cài đặt trên 1 thêm tuỳ chọn, mua thông qua 1 cửa hàng trực tuyến. 
Mình nghĩ rằng có thể có vấn đề với Database chư đưọc upgrade. 
 
Cảm ơn mọi người đã đọc tin. 
 
 
 

Share this post


Link to post
Share on other sites

Minh can tim gap nguoi giup do minh sua van de nay! Xin cam on va co hau ta ! 

Share this post


Link to post
Share on other sites

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More