Jump to content

i grafici nel pannello non si aggiornano


wagac2012
 Share

Recommended Posts

PS 1.6.0.9

ci sono ordini nuovi, pagamento andato a buon fine

in pratica, a livello di statistiche tutto è rimasto fermo a 10 giorni fa, cioè al momento dell'upgrade da 1.5 a 1.6

 

i grafici del pannello di controllo non si aggiornano...

le statistiche non si aggiornano (ad esclusione della colonna delle registrazioni) tutto il resto è = 0 da quando ho eseguito l'upgrade.

 

qualche idea?

Edited by wagac2012 (see edit history)

Share this post


Link to post
Share on other sites

PS 1.6.0.9

ci sono ordini nuovi, pagamento andato a buon fine

in pratica, a livello di statistiche tutto è rimasto fermo a 10 giorni fa, cioè al momento dell'upgrade da 1.5 a 1.6

 

i grafici del pannello di controllo non si aggiornano...

le statistiche non si aggiornano (ad esclusione della colonna delle registrazioni) tutto il resto è = 0 da quando ho eseguito l'upgrade.

 

qualche idea?

 

In alto sulla destra del dashboard prova a vedere se è impostato un filtro per data.

Lo faceva anche a me, continuavo a vedwere i soliti dati nonostante avessi ordini e visistatori ogni giorno.

Share this post


Link to post
Share on other sites

il filtro per data sembra corretto, premo su "mese" e semplicemente i giorni da quello successivo al giorno dell'installazione mi danno tutti Zero (0) ad eccezione della colonna Registrazioni.

Se metto un range di data a mano, es ultima settimana agosto è uguale... tutto zero eccetto le registrazioni

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More