Jump to content
Atys

link admin e nem loja aparecem mais - Prestashop 1.6

Recommended Posts

Olá meus amigos, preciso muito de ajuda.

 

Minha loja, prestashop 1.6, estava praticamente pronta. Tudo estava correndo bem até hoje. Eu estava aplicando regra de transporte e envio, a loja estava desabilitada e no endereço aparecia a pagina de manutenção normalmente, para o público. Eu conseguia ver minhas alterações. até ai tudo muito bém. Quando fui adicionar(copiar) um novo ip na pagina de manutenção para eu visualizar em outro local, a pagina não carregou mais. tentei entrar novamente mas o link do meu admin tambem não carregou mais. no www.minha loja da "Servidor não encontrado". O que pode ter acontecido e o que posso fazer para resolver o problema. Passei mais de 2 meses adicionando informações e não posso perder o que ja fiz.

 

desde ja agradeço.

Share this post


Link to post
Share on other sites

Ja resolvi o problema, era erro de dns. contatei o meu servidor e eles corrigiram no registro.br e tudo voltou ao normal. de qualquer forma, fica pra quem passar por isso.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More