Jump to content
barut

blockbanner probleme

Recommended Posts

Hallo, ich habe 2 frage an die leute die sich mit prestashop auskennt.

ich habe prestashop ohne Probleme installiert, alles bis jetzt gut gelaufen,

aber ich versuche blockbanner unter slider stellen, mit Internet Explorer und crome sieht alles gut aus, nur Firefox macht Probleme, ich fuge 2 bilder zu

l5vf4qbw.png

die erste bild sieht man blockbanner oben rechts,

md46a4pd.png

2. bild sieht bei Internet Explorer und crome normal,

meine erste frage was kann ich tun, mit alle Webbrowser das blockbanner richtig angezeigt wird,

 

meine 2. frage ist kann man meine Internet seite als mobile web anzeigen lassen wenn man uber Handy die Webseite besucht??

 

ich bedanke mich vorraus sorry wegen meine gramatik fehlern,

Edited by barut (see edit history)

Share this post


Link to post
Share on other sites

Hallo,

und herzlich willkommen im forum.

 

Bilder solltest Du im Erweiterten editor als .jpg

anhängen - unten der button: more reply options

 

im firefox mal den cache leeren

 

2. probiers doch einfach aus

Einstellungen hierfür im standart tehme bootstrap Voreinstellungen template mobil:

post-434580-0-20502000-1405007067_thumb.jpg

 

gruss

Edited by kulli (see edit history)

Share this post


Link to post
Share on other sites

hallo habe als jpg gespeichert aber trozdem bei Firefox macht Probleme, blockbanner :S

ich suche weiterhin lösung,danke kulli für deine mühe,

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More