Jump to content

Recommended Posts

Totally crazy. I can paste the following paragraph one time, but not two time (without newline):

 

I have given my new custom theme it's own name and preview image, and the files from default-bootstrap have properly been copied by that "Create new theme function" to its own new folder in the theme directory.

 

If I try to post that paragraph two time directly one after another without newline I get sent back to the mainpage.

Share this post


Link to post
Share on other sites

If you have configured in your control panel to receive immediate topic reply notifications, you may receive an
email for each reply made to this topic. Otherwise, only 1 email is sent per board visit for each subscribed topic.
This is to limit the amount of mail that is sent to your inbox.

 

If you have configured in your control panel to receive immediate topic reply notifications, you may receive an
email for each reply made to this topic. Otherwise, only 1 email is sent per board visit for each subscribed topic.
This is to limit the amount of mail that is sent to your inbox.

 

If you have configured in your control panel to receive immediate topic reply notifications, you may receive an
email for each reply made to this topic. Otherwise, only 1 email is sent per board visit for each subscribed topic.
This is to limit the amount of mail that is sent to your inbox.

 

If you have configured in your control panel to receive immediate topic reply notifications, you may receive an
email for each reply made to this topic. Otherwise, only 1 email is sent per board visit for each subscribed topic.
This is to limit the amount of mail that is sent to your inbox.

 

If you have configured in your control panel to receive immediate topic reply notifications, you may receive an
email for each reply made to this topic. Otherwise, only 1 email is sent per board visit for each subscribed topic.
This is to limit the amount of mail that is sent to your inbox.

 

 

Share this post


Link to post
Share on other sites

If I try to copy & paste the text as seen in the attached picture above, I get set straight to the mainpage.

 

If I try to copy & past one sentence of that text (3rd paragraph, "I have given my...) it works, if I copy & paste that sentence two times behind each other, I get sent straight to the mainpage.

Share this post


Link to post
Share on other sites

OK, I seem to have identified the issue: try to post a comment with "default-bootstrap" twice behind each other separated by a space, which does not seem to be possible.

 

When I write that word twice behind each other, I get set back to the mainpage, the same when I try to mention that word twice in different paragraphs.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More