Jump to content
Sign in to follow this  
TiagoLins

Problema com o menu modulo 1.6.06

Recommended Posts

Ola estou com um problema e não consigo solucionar pois a pagina do meu menu ela é toda desconfigurada,bagunçada e não era pra ser assim eu acho .Eu apenas atualizei para 1.6.0.6 vei tudo certinho menos o menu de modulos olhem na imagem.

Por Favor peço que me ajudem.post-807926-0-82302200-1402890135_thumb.png

Share this post


Link to post
Share on other sites

 

  • Deleta o cache do seu browser (F5).
  • Ative modo debug: http://www.prestashop.com/forums/topic/282165-ativar-modo-debug/
  • Controle no seu back-office nas preferencias se SEO & URL a URL da sua loja está correta.
  • Desative todos os módulos nao nativos, ou seja os módulos que comprou ou adquiriu gratuítamente e instalou.

 

Ola eu fiz tudo o que voce estava citando mas ainda continua do mesmo jeito olha.post-807926-0-05523000-1402943983_thumb.png

 

Voce não sabe de outra maneira?

Share this post


Link to post
Share on other sites

Também deletou o smarty cache ?

Provavlemente vc. está usando algum módulo incompatível com a versao 1.6.0.6

.htaccess tem poderes de escrita ? Desabilite o ficheiro, renomeando o mesmo no seu FTP e gere um ficheiro novo em preferencias ->  SEO & URL's

 

Vc. mudou de URL ou colocou a loja em outra pasta ?

Edited by selectshop.at (see edit history)
  • Like 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More