Jump to content
Jean Francois G

[Résolu moi même] Plus d'adresses dans la procedure de commande depuis MAJ 1.6

Recommended Posts

Bonjour a tous.

 

Depuis la lise a jour en 1.6 et malgré un thème adapté à cette version, je rencontre un bug que je n'arrive pas à corriger.

 

Dans "mon compte" les adresses du client apparaissent correctement. Mais lorsque le client est dans sa procédure de commande, au moment de choisir quelle adresse il souhaite, les noms des adresses apparaissent mais pas le détail de celles ci.

 

A priori, il smeblerait qu'une autre personne est eu le même soucis mais sans avoir de correction.

 

Quelqu'un est il au courant de ce bug et comment le corriger ?

 

Merci d'avance à tous !

 

(site de test : vieenzen.com/nouveau/)

 

Edited by Jean Francois G (see edit history)

Share this post


Link to post
Share on other sites

OK, donc merci a ceux qui m'ont aidé (c'est a dire strictement personne du forum).

 

Pour ceux qui auront le même problème que moi, sachez que ça venais du module mondial relay.

Une fois viré, tout est ok.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More