Jump to content
Daminou56

[RESOLU] Disparition produit front office suite MAJ

Recommended Posts

Bonjour,

 

j'ai effectuer une MAj de la 1.6.0.5 vers la 1.6.0.6 avec des difficultés bug tables etc... bref ca marche. Mes produits sont visibles en page d'accueil mais quand je clique sur un lien de menu aucun produit ...

 

J'ai tous mes produits je n'arrive pas à solutionner.

 

Merci davance

post-776518-0-67994000-1399563565_thumb.png

Edited by Daminou56 (see edit history)

Share this post


Link to post
Share on other sites

Salut ! 

 

Tu pourrais nous poster le lien de ta boutique ? Merci  :)

Share this post


Link to post
Share on other sites

Bonjour désolé, j'ai zappé de la mettre , je suis en production et j'ai réussi à réparer. Bug avec module à facettes sur la 1.6.0.6 .

Désactivé, réinitialiser. 

 

Les produits présent étaient sur 0 au lieux de 10 .

 

Bref la MAJ à bien planté . Retour à la normal merci =)

Share this post


Link to post
Share on other sites

Ah et bien super  :lol:. Peux-tu marquer ton sujet comme étant "résolu" ? (Retour sur ton post d'origine > Edit > Editeur complet > Rajoute "résolu"dans le titre). Merci ! 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More