Jump to content
Sign in to follow this  
papiapo

[Résolu] Impossible de terminer l'install !

Recommended Posts

Bonjour,

Apres plusieurs essais , je n'arrive pas a finaliser l'installation.
Je sais que je dois renommer le répertoire admin ,mais ca ne répare pas le problème.
Voici le message d'erreur quand je me connecte en admin :


There is 1 error

1. Path is not the same between your browser and you server :

- Server:
admin/login.php

- Browser:
var/www/l/le/les/lesperlesdathenna.perso.sfr.fr/public_html/admin/login.php


Merci d'avance

Christian

Share this post


Link to post
Share on other sites

Ce message ne devrait pas être gênant. Tu es sur un serveur Windows ?

Essaye de te connecter normalement à ton BO.

Share this post


Link to post
Share on other sites

Ok, merci

Maintenant c'est mon adresse mail qui n'est pas reconnue

employee does not exist, or bad password

Merci

Share this post


Link to post
Share on other sites

Bonsoir,

En fait, arrivé au niveau 4 de l'installation il ne faut pas cocher envoyer moi mes coordonnées par email et BINGO ça fonctionne.

Bonne soirée a tous

Christian

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More