Jump to content
Sign in to follow this  
yanou

Problème affichage miniature sur les bloc de la sidebar à droite [Résolu]

Recommended Posts

Share this post


Link to post
Share on other sites

Salut,

Vérifie dans le répertoire img/p/, si les images au format medium existent?

Car en remplacent medium par large, les images apparaissent bien.

V++

Atch

Share this post


Link to post
Share on other sites

Dans le répertoire img/P je n'ai pas le medium j'ai small et large.

Comment cela se fait il?

Share this post


Link to post
Share on other sites

1°/ Regarder dans admin/préférences/images si les médium sont paramétrées
2°/ faites une copie complète du répertoire img/p/
3°/ Aller dans l'admin/préférences/images/ et régénérer les miniatures....(Attention selon serveur ça pose probleme d'ou le 2°/ )
4°/ Vérifier si elles se sont bien créées au niveau du répertoire img/p

V++

Atch

Share this post


Link to post
Share on other sites

Merci de vos conseils

Le problème est résolu

Cordialement

Yan

Résolu

Share this post


Link to post
Share on other sites

Bonne nouvelle...

Merci d'éditer le titre de votre premier message en mettant [Résolu]

ça peut servir à un autre utilsateur avec le meme probleme.

V++

Ath

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More