Jump to content

Recommended Posts

Zonder de module aan te passen is mijn homeslider totaal uit proporties op de home pagina sinds enige dagen. Ik probeer dit nu te corrigeren na een backup echter krijg ik de afbeeldingen niet meer in het gareel..

 

Heeft iemand anders ook dit probleem? 

 

update : na versie 1.2.2 te updaten naar 1.2.9 is helemaal een probleem.Nu kan ik geen afbeeldingen meer uploaden.

Edited by rvzoest (see edit history)

Share this post


Link to post
Share on other sites

Volgens mij heb ik het zelfde probleem....

www.gaysandgadgets.com

 

Op de DUTCH gedeelte van de site kan ik dus mijn plaatjes niet zien, die ik wel heb geupload in Backoffice.

En als je ENGLISH bekijkt dan zie je de plaatjes wel en is het allemaal netjes.

 

Volgens mij komt het ook door de update :(

Wie o wie kan mij daar mee helpen?

Share this post


Link to post
Share on other sites

Ik denk niet dat de problemen hetzelfde zijn HansNL. De posting van mij is ouder en is in principe opgelost met updates. Misschien als je een plaatje post van de NL site en de EN site kunnen mensen kijken waar het probleem ligt.

Share this post


Link to post
Share on other sites

Ik heb het onderwerp op SOLVED gezet HansNL, bedankt voor het meedenken!

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More