Jump to content
tato_fr

[Résolu] Problème editeur texte n'enregistre pas v1.6.0.5

Recommended Posts

Bonjour,

 

suite à la MAJ 1.5.4.1 vers la 1.6.0.5, les modifications faites sur l'editeur de texte dans les fiches produits ne sont plus prises en compte. Les images dans la description des produits on disparus,

 

Je peux bien acceder à la fiche du produit, je réalise mes modifications, j'enregistre mais rien es prise en compte.

 

Avez vous une idée?

Edited by tato_fr (see edit history)

Share this post


Link to post
Share on other sites

Ça n'est pas la bonne section du forum pour ce type de question, je déplace ton sujet.

 

Petit rappel : le forum PrestaShop est immense. Faire un choix pertinent de la section dans laquelle l’on poste, c’est favoriser des réponses meilleures et plus nombreuses, un forum plus propre et une Communauté plus efficace !

Share this post


Link to post
Share on other sites

Il faut effacer le fichier .htaccess se trouvant dans le dossier maboutique//img/cms

 

Résout aussi le problème d'affichage des images dans l’éditeur.

Share this post


Link to post
Share on other sites

Il faut effacer le fichier .htaccess se trouvant dans le dossier maboutique//img/cms

 

Résout aussi le problème d'affichage des images dans l’éditeur.

Merci

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More