Jump to content

Bei Germanext immer die aktuellste Prestashop Version verwenden?


Recommended Posts

Hallo,

 

ich hoffe man kann mir hier weiterhelfen.

 

Ich lade für Prestashop immer die aktuellste Germanext Version runter.

Momentan nutze ich noch 1.5.6.1

 

Bei Github wird die Germanext Version immer als 1.5.6 gekennzeichnet.

 

Heißt das ich kann diese Germanext Versionen immer für 1.5.6.1 verwenden aber auch für 1.5.6.2?

 

Ich möchte im moment noch nicht updaten aber Germanext wird ja dennoch weiterhin auf Github bearbeitet.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More