Jump to content
Sign in to follow this  
stephenlake

Impossible de supprimer des produits + bug d'affichage

Recommended Posts

Bonjour,
En essayant de créer un nouveau produit, j'ai eu deux messages d'erreurs successifs (longueur du texte). J'ai corrigé le texte de présentation du produit, finalement le back office m'annonce "mise à jour réussie".
Sauf que maintenant j'ai deux produits qui apparaissent sans image et sans texte sur la boutique, et il n'apparaissent pas non plus dans mon back office.
Je ne sais pas comment les supprimer.
Comment corriger ce problème ?

Je précise que je n'ai pas créé la boutique moi même et que le back office est une Version 1.0.0.8.

+ Le lien de la page : http://boutique.label-athome.com

Merci de votre aide.

Share this post


Link to post
Share on other sites

J'ai moi aussi un problème similaire et la réponse m'intéresse.

Hier en créant une nouvelle catégorie de produit j'ai eu des buggs incessants via le back office (message erreur product lors de l'enregistrement).
Et aujourd'hui j'ai 2 produits qui apparaissent sans photo dans mes nouveaux produits, mais je ne les retrouve nulle part dans mon back office. Ils ont une ID40 et ID41 alors que je n'ai aucun produit avec ces n° via mon back office.

Voici l'adresse de mon site : http://www.rosekhaki.com
et je suis en Version 1.1.0.5

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More