Jump to content

Recommended Posts

Bonjour

J'ai fait visiblement une mauvaise manipulation sur le panneau administration au niveau des tags et depuis, impossible d'afficher la liste des tags sur mon site dans la partie "admin" (par contre, les tags sont toujours là sur le site)

Le message : requête SQL invalide....

Quelqu'un a une idée pour me sortir de là.

Merci.

Share this post


Link to post
Share on other sites
  • 2 months later...
  • 1 month later...
  • 5 weeks later...

je viens d'essayer avec "électrique" comme mot clé, ça me l'a fait. Il faudra donc attendre que ça se redébloque (initialisation du navigateur) pour qe je refasse un test sans accent.

Share this post


Link to post
Share on other sites

Je viens d'essayer en tapant "scorpion" dans les filtres et ca bloque tous les tags. Si j'essaie de retourner dans les tags, ca donne Requête SQL invalide, alors que les tags peuvent fonctionner pendant tout un moment avant de se bloquer.

Share this post


Link to post
Share on other sites
  • 4 months later...

j'ai exactement le meme soucis, est-ce que qq1 peut m'aider?

Requête SQL invalide quand je cliques sur TAG de mon catalogue....

www.bijoux-lune.com

Share this post


Link to post
Share on other sites

salut,

voici ma version Powered by PrestaShop™ [ forum & contact ] - Version 1.2.5.0 - 0.336s

je ne sais pas du tout ce que c'est que svn !!!
si vous m'envoyez quelques choses je dois en faire quoi????

merci de votre aide !

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More