Jump to content
Sign in to follow this  
CorreoHS

The connection to the server was reset while the page was loading.

Recommended Posts

The Back Office works ok except for the message: Path is not the same between your browser and you server: but I got an answer that this error is not an error.

1) FO, I created a New User

I modified and updated the user information.
I logged out from FO and I tried to log in again to modified this user profile.

when I try to login as an Existing User I received this message:

The connection was reset
The connection to the server was reset while the page was loading.

* The site could be temporarily unavailable or too busy. Try again in a few moments.
* If you are unable to load any pages, check your computer’s network connection.
* If your computer or network is protected by a firewall or proxy, make sure that Firefox is permitted to access the Web.


BO is working, and FO works for new user, guess people, but existing user that want to re-login

Any Idea? how to fix this issue?

-------

System is running under UNIX


Thanks

Share this post


Link to post
Share on other sites

I'm having the exact same problem, limited to customer 2nd time login. I've had zero luck finding an answer/solution on this forum. I'm hoping someone can figure it out soon.

Currently I'll looking to see if there is a way to disable login, and just have everyone as guest. Not ideal, but at least I could launch the card publicly.

F

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More