Mi tienda se ve en blanco! - Instalación, configuración y actualización - PrestaShop

Jump to content

Photo

Mi tienda se ve en blanco!

pagina en blanco htaccess
  • This topic is locked This topic is locked

#1

Posted 08 November 2013 - 05:23 PM

artemarka

    PrestaShop Newbie

  • Members
  • Pip
  • 7 Active Posts

Estimados tengo el siguiente problema

 

instalé el tema Leo Converse (muy bueno)

la instalación de prestashop me la hizo un amigo que no he vuelto a ver,

 

DEBO aclarar antes que todo que el tema de codigos no lo manejo para nada porque no soy informatico

pero me manejo decentemente en prestashop..

 

luego de un día de comenzar a subir imagenes editar modulos y lo tipico

intenté ingresar y la pagina solo se ve en blanco, ningún error ni nada

 

lo curioso es que en el computador de un colega

la pagina se ve (con error 404) he probado en distintos pc, portatiles y moviles 

distintos navegadores Y EN TODOS LADOS SE VE EN BLANCOOO

 

POR FAVOR si alguien me pudiese ayudar le estaría infinitamente agradecido

les dejo el sitio

 

www.artemarka.cl



#2

Posted 08 November 2013 - 05:27 PM

nadie

    PrestaShop Legend

  • US Moderators
  • 39457 Active Posts

Yo la veo blanco, pero solo la pagina principal, pero si entro por ejemplo aquí: http://artemarka.cl/...t/2-aviso-legal si veo una sección de la tienda.

 

(Supongo que has probado lo tipico de vaciar el .htaccess, de desactivar y volver activar las urls amigables, etc...)

 

Habilita el reporte de errores, como indico aquí: http://www.prestasho...-en-prestashop/ para tener mas detalles.

 

Saludos,


Recursos para Prestashop

Ya no estoy disponible en el foro, tampoco por email, ni por teléfono.

Gracias a todos, por esta aventura en el foro ! (No trabajo para Prestashop, ni tengo relación con Prestashop) - Prestaforum.com


#3

Posted 08 November 2013 - 05:37 PM

artemarka

    PrestaShop Newbie

  • Members
  • Pip
  • 7 Active Posts

Yo la veo blanco, pero solo la pagina principal, pero si entro por ejemplo aquí: http://artemarka.cl/...t/2-aviso-legal si veo una sección de la tienda.

 

(Supongo que has probado lo tipico de vaciar el .htaccess, de desactivar y volver activar las urls amigables, etc...)

 

Habilita el reporte de errores, como indico aquí: http://www.prestasho...-en-prestashop/ para tener mas detalles.

 

Saludos,

 

si probé todo eso, ya que llevo muchas horas en esto.. ahora estoy probando lo que me enviaste y te cuento!!

 

gracias!





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

Cookies help us deliver our services. By using our services, you agree to use our cookies.     Learn more