Jump to content
Sign in to follow this  
alain-daniel

(RESOLU-MERCI!) AIDE SVP - URGENT!!

Recommended Posts

Bonjour,

Je recherche la version D'ORIGINE finale 1.2 FR Prestashop car la dernière version 1.2.4 n'est pas compatible avec la version PHP 5 installée sur les serveurs de mon hébergeur (Mavenhosting) Version PHP 5.2.9.

Cette version 1.2 Finale n'étant plus disponible sur la page de téléchargement Prestashop je recherche une personne disposée à placer un lien de téléchargement dans la réponse à ce post afin de pouvoir la télécharger puis l'installer sur mon serveur d'hébergement.

PS : La version doit être celle d'ORIGINE et NON modifiée.

Par avance - MERCI!

Alain

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More