Jump to content
Sign in to follow this  
lisette69

analytics : probleme de tracking ?

Recommended Posts

Salut à tous,

 

je consulte pas mal d'articles sans trouver de réponses à mon probleme,

alors je sollicite votre aide.

 

Sur le site que je gère,

les pages de destination ne s'affichent pas,

j'ai seulement ;

/

/category

/cms

 

etc

 

Si l'on ajoute à cela la généralisation des "not provided", je ne serai bientot plus en mesure d'analyser les performances de mes pages...

 

Je me demandais comment solutionner le probleme, avez-vous rencontré ce probleme ?

Je rappelle que cela date de juin 2012, avant cela le marquage etait normal, et j'avais le detail de mes pages de destination.

 

Pusi-je demander au devloppeur de remettre le code analytics sans risque de perdre mes données ?

 

toute réponse sera appréciée,

grand merci à vous

Share this post


Link to post
Share on other sites

Bonjour,

 

J'ai une voiture avec les clignotant qui clignotent pas, elle tire à droite et j'ai que le feux gauche qui s'allume.

 

Ça vient d’où docteur ?

 

Ba faudrait peut être nous montrer la voiture (le site), donner le modèle (v presta), l'année, le kilométrage etc...

 

Comment veut tu qu'on t'aide avec si peu d'infos ?
 

Et pour pour le not provided si tu n'a pas regardé depuis 2012 ça fait une année lumière sur le web...

  • Like 1

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More