Jump to content

Recommended Posts

Buenos días,

 

Quiero mostrar debajo del precio el texto: IVA incluido.

 

Supongo que tendré que ir al fichero product.tpl y añadirlo hay pero no se donde :wacko:

 

Por si sirve de ayuda o algo tengo el theme Warehouse,

 

Un saludo,

Gracias de antemano

Edited by aitormora (see edit history)

Share this post


Link to post
Share on other sites

Buenos días,

 

Quiero mostrar debajo del precio el texto: IVA incluido.

 

Supongo que tendré que ir al fichero product.tpl y añadirlo hay pero no se donde :wacko:

 

Por si sirve de ayuda o algo tengo el theme Warehouse,

 

Un saludo,

Gracias de antemano

 

http://www.prestashop.com/forums/topic/197926-solucionado-colocar-la-palabra-iva-incluido-en-la-ficha-de-los-productos/

  • Like 2

Share this post


Link to post
Share on other sites

Muchas gracias Nadie por tu rápida y eficaz respuesta.

andaba buscando por el foro y no lo encontraba

 

Al estar repetido puedes borrarlo.

 

Gracias de nuevo.

Share this post


Link to post
Share on other sites

Muchas gracias Nadie por tu rápida y eficaz respuesta.

andaba buscando por el foro y no lo encontraba

 

Al estar repetido puedes borrarlo.

 

Gracias de nuevo.

 

Un placer ayudarte y servirte!

 

Si das el tema como solucionado, edita el titulo del tema, editando el primer mensaje, pulsando en editar, y después en "Usar editor completo", añadiendo la palabra "Solucionado" al titulo, esto ayudara, a mantener una mayor organización en el foro.

 

Un saludo y recuerda que estaremos en el foro, para guiarte por este mundo oscuro y tenebroso.

 

PD: No es necesario borrar el tema.

 

Saludos !

Share this post


Link to post
Share on other sites

Iba a ponerlo como solucionado pero parecía que se me había caído el foro, por que me abría todo menos el foro :(

Share this post


Link to post
Share on other sites

Iba a ponerlo como solucionado pero parecía que se me había caído el foro, por que me abría todo menos el foro :(

 

Efectivamente el foro dejo de funcionar hace unos segundos, pero ahora vuelve a funcionar, parece que ya vuelve a funcionar el foro. :D

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More