Jump to content
SoBAM

[bloquant] installation prestashop 1.5.4: "The proxy can't access that server"

Recommended Posts

Bonjour à tous,

 

Je suis en train d'installer ma boutique Pshp 1.5.4.1 ( :D ).

 

La dernière étape "Store installation" est bloquée, elle ne se déclenche pas ( :( ). Voici le message (voir la copie d'écran attachée pour plus d'info):

"The proxy can't access that server, sorry.

The owner of this proxy has restricted which servers it can access, presumably for security or bandwidth reasons. The server you just tried to access is not on the list of allowed servers.

 

CGIProxy 2.0.1

"

:wacko:

  • Qu'est-ce que je n'ai pas bien fait? :ph34r:
  • Que puis je faire pour savoir pourquoi toutes les connexions à partir de cette page de l'assistant d'installation vers Prestashop sont bloquées? (je ne peux pas arriver à ce forum à partir du lien de la page, même message d'erreur, alors que avec une autre onglet du même navigateur et séance je peux bien arriver comme témoigne ce post)
  • Quelle solution je peux intaller? :D

 

Pour info:

  • hébergeur Infomaniak
  • J'ai une boutique prestabox encore active (au point d'être fermée) avec le même nom de domaine

Merci d'avance pour votre aide :wub:

post-535764-0-32949800-1374790267_thumb.jpg

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More