Jump to content
Lott1988

(Solved) Template puinhoop na upgrade

Recommended Posts

Hoi,

 

Ik heb sinds enkele dagen een upgrade van mijn webwinkel van 1.4.1 naar 1.5.4.. Tot zover is het allemaal redelijk gegaan. Nu heb ik een ander probleem en dat is mijn template. Ik heb een nieuwe versie gebruikt die compatibel is met 1.5.4. Alleen na het installeren (niet goed gelukt), deinstalleren en opnieuw proberen het goed te installeren is het een grote puinhoop geworden. Daarom ben ik op zoek naar iemand die mij kan helpen alles op zijn plek te krijgen. De website is momenteel offline omdat het voor nu absoluut niet toonbaar is. Ik heb eventueel ook een link van de template om het opnieuw te installeren.

 

Wie o wie kan mij helpen.

 

Alvast bedankt.

post-235204-0-77150800-1373191266_thumb.png

post-235204-0-06208300-1373191279_thumb.png

Edited by Lott1988

Share this post


Link to post
Share on other sites

Hoi,

 

Bedankt voor je reactie. Ik heb hulp gehad van iemand die heeft gereageerd. De grootste problemen lijken opgelost. Het enige wat ik nu nog moet doen is ervoor zorgen dat enkele modules geinstalleerd worden die compatible zijn met 1.5 zoals iDeal.

Share this post


Link to post
Share on other sites

×

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More