Jump to content

[solved] Displaying taxes as an Integer instead of float

Recommended Posts

Hey Guys,


im just curious - is there any way/hack of displaying taxes as a number without comma/dot?


The problem is following:

when I am generating PDF invoice tax is being shown as: 23.000%


What i need to do to show is as 23%? I dont see such option :o

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Create New...