Jump to content
Sign in to follow this  

Recommended Posts

Boas pessual eu ando a instalar a loja ja é a 6 vez e sempre me da erro na mesma coisa instalo apago os produtos e categorias crio transportadoras ate aqui tudo bem depois passado um bocado desaparece no fim da compra a transportadora nao sei mais o que fazer alquem aqui pode ajudar

 

Boas pessual eu ando a instalar a loja ja é a 6 vez e sempre me da erro na mesma coisa instalo apago os produtos e categorias crio transportadoras ate aqui tudo bem depois passado um bocado desaparece no fim da compra a transportadora nao sei mais o que fazer alquem aqui pode ajudar

post-208823-0-11497700-1371598794_thumb.png

post-208823-0-45565600-1371598800_thumb.png

Edited by Nuno Pereira (see edit history)

Share this post


Link to post
Share on other sites

Boas pessual descubri o que era no caso era o modulo

Alertas de correio

 

 

assim desistalei o modulo voltou a funcionar afff ainda bem estava a dar comigo em doido ainda por cima era um modulo desenvolvido pela prestashop

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More