Jump to content

Recommended Posts

Estou tendo dificuldades na instalação de qualquer tema que seja colocado no site. Instalei um para quem puder acessar o site e me dizer porque motivo o tema fica todo errado no site. Preciso saber o que devo fazer para melhorar a situação.

 

Site: www.barracaovirtual.com.br

 

Att,

Rafael Dominski

Share this post


Link to post
Share on other sites

Boas,

 

Realmente tem alguns problemas com a posição dos módulos e em alguns módulos (blockreinsurance).

 

Basta rever a posição dos mesmo e reinstalar o blockreinsurance.

 

Cumps

Share this post


Link to post
Share on other sites

Olá, CarlosC tem como você me explicar como se faz essa mudança para que os ite possa estar funcionando perfeitamente. Estou aprendendo ainda a mexer no prestashop.

Share this post


Link to post
Share on other sites

@ Barracao Virtual - Por favor atente para as categorias do fórum. Ajuda/problemas com a configuração e instalação de Prestashop possuem um sub-fórum próprio. O sub-fórum "Discussões gerais" contém somente discussões que não foram categorizadas. Tópico NOVAMENTE movido para a categoria correta.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More