Jump to content
Dave L

Modify module for 1.4 to 1.5

Recommended Posts

Hi,

 

I'm not a developer or anything so was wondering how much of a job it is to make a module designed for 1.4 to be 1.5 compatible.

 

The original developer no longer does this work hence asking here.

 

If it's not a huge job I would ask in the paid modules section for someone to do this for me.

 

Thanks.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More