Jump to content

Recommended Posts

Bonjour à tous,

 

j'ai un énorme soucis avec mon site http://www.omega-nutrition.fr

 

google ne connait pas http://www.omega-nutrition.fr mais parcontre il connait http://omega-nutrition.fr

 

ce problème m'es assez préjudiciable car lors du référencement je fais totu avec les www. du coup les backlinks ne sont pas pris en comptes.

 

Savez vous d'ou peut venir ce problème ?

 

toute forme d'aide sera grandement apprécié.

Share this post


Link to post
Share on other sites

Bonjour,

 

Franchement votre soucis n'est rien en comparaison de l’imbécilité de mettre des pub j'ai juste cliqué sur votre lien et voilà que j'ai 3 fenêtres qui s'ouvre de pub à la XXXX

 

Donc même si google venait visiter votre site, celui-ci resterait un gros site tout nul et sans clients.

 

je m'énerve mais là les bras m'en tombent.

Share this post


Link to post
Share on other sites

Bonsoir,

 

vous êtes sur de bien parler de mon site ?

 

Franchement je suis surpris, vous m'apprenez quelque chose.

 

Car je n'ai installé aucun script je suis même contre tout ce genre de pub intempestif.

 

Pouvez vous m'en dire plus s'il vous plaît car je ne connaissais pas l'existence de cela ni leur origine.

 

Par avance merci.

Share this post


Link to post
Share on other sites

ok, je pensais que cela serait une valeur ajoutée mais je vais le supprimer de suite, (comme j'avais adblock, je ne savais pas qu'il produisait cela), merci à vous de me l'avoir signalé.

Share this post


Link to post
Share on other sites

Bonjour,

Il vous suffit de caractérisé votre problème a l'aide de Google Webmaster Tools et ainsi vous indiquerez a Google les information concernant les "www."

 

Par ailleurs vous auriez effectué une petite recherche sur le forum et vous auriez eu la solution a ce genre de "soucis" ;)

Share this post


Link to post
Share on other sites

bien en fait j'ai bien regardé, mais sur GWT je n'ai pas trouvé a quel endroit changer ces spécifications.

apparemment vous n'avez pas bien regardé ;)

je vous donne un indice...

il se situe dans le 1er menu qui commence pas un "C" et qui finit par un "N"

Share this post


Link to post
Share on other sites

ah merci, en fait le nouveau problème est le suivant : Une étape du processus de définition du domaine favori consiste à confirmer que vous êtes le propriétaire du domaine http://omega-nutrition.fr/.'>http://omega-nutrition.fr/. Veuillez confirmer http://omega-nutrition.fr/

 

Or, j'avais bien confirmé mon domaine avec un fichier qui a été uploadé sur le server. Du coup il ne veut pas prendre en compte mes requêtes. Bon je crois qu'il ne me reste plus qu'à leur écrire. Merci à tous pour votre aide.

Share this post


Link to post
Share on other sites

ecrire ne sert a rien

en fait il faut aller sur la gestion de votre domaine et indiquer le CNAM TXT avec les données de google webmaster tools

cela confirmera que c'est bien votre domaine

Share this post


Link to post
Share on other sites

Bonjour

 

Dans seo & url's vous avez écris dans domaine et domaine ssl avec les www ? ou sans les www ?

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More