Jump to content
Hytreza

Message erreur 1.5.0.17 ->1.5.4.1

Recommended Posts

Boujour à tous,

 

Je voudrais mettre à jour la version de ma boutique qui est actuellement la 1.5.0.17, car je rencontre de nombreux bugs avec celle-ci.

Cependant lors de l'installation de la 1.5.4.1 via le module "1-Click upgrade" je rencontre un message d'erreur qui est "Erreur lorsque vous essayez d'ajouter /public_html/prestashop/cgi-bin/cgi-bin/cgi-".

 

Puis l'installation semble s’arrêter et je suis toujours sur la 1.5.0.17.

 

Quelqu'un a t-il déjà rencontré ce problème ou bien a t-il une piste afin de m'aider ?

 

Merci à tous pour votre aide !

Share this post


Link to post
Share on other sites

Hello,

 

Non c'est une première.

 

Est ce que vous pouvez m'envoyer par email des acès back office, ftp et phpmyadmin svp ? que je jette un oeil.

 

Merci.

Share this post


Link to post
Share on other sites

Voila je vous ai envoyé cela. Avez-vous bien reçu ?

 

Merci pour votre aide !!!

Share this post


Link to post
Share on other sites

Désolé mais j'essaye d'aider dès que faire ce peut, pas forcement du tac au tac.

 

Je vous ais envoyé un mail également car il y a des overrides sur votre site et il y des soucis avec un eventuel cache ftp qui rend très dur le debug.

 

Cordialement

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More