Jump to content
Dorytwin

enlever "propulsé" par prestashop sur lien facebook

Recommended Posts

bonsoir,

j'ai fini ma boutique et j'ai voulu la partagé sur mon Facebook en entrant l'adresse internet de mon site, seulement à droite de la vignette il y a indiqué "boutique propulsé par prestashop" en noir sur fond jaune je ne vois pas comment l'enlever je suis aller dans seo et url pour changer la meta description de l'index mais en vain.

si quelqu'un voulait bien m'aider ;)

merci

Share this post


Link to post
Share on other sites

bonsoir,

j'ai fini ma boutique et j'ai voulu la partagé sur mon Facebook en entrant l'adresse internet de mon site, seulement à droite de la vignette il y a indiqué "boutique propulsé par prestashop" en noir sur fond jaune je ne vois pas comment l'enlever je suis aller dans seo et url pour changer la meta description de l'index mais en vain.

si quelqu'un voulait bien m'aider ;)

merci

 

Bonjour

 

Regarder dans SEO & URL's puis index à droite cliquez sur l'icone modifier ou éditer.

  • Like 1

Share this post


Link to post
Share on other sites

Bonjour,

Je remonte ce bug !

 

J'ai le même soucis, quand je mets le lien de mon site sur Facebook, l'image du site apparaît mais avec la mention , propulser par prestashop !

Pas que je renie l'origine du site mais c'est pas pro et moche lol

 

Je suis aller voir dans SEO - URL ...modifier l'index !

Mais ça ne change rien

J'ai supprimé le cache , rafraichit la page ! mais rien n'y fait ! 

 

Merci d'avance !

Tung

Share this post


Link to post
Share on other sites

Bonjour, 

 

J'ai le même problème j'ai tout changé dans l'index au niveau du SEO/URL et rien n'y fait cela apparaît toujours lorsque je souhaite partager le lien sur Facebook. Quelqu'un a-t-il trouvé la solution??

Merci d'avance

Share this post


Link to post
Share on other sites

J'ai trouvé !!

 

J'ai trouvé comment mettre à jour la meta description de mon site sur Facebook. En faite, c'est un bug de Facebook ou je n'ai sait quoi. J'ai donc déboguer mon site web sur cette page: https://developers.facebook.com/tools/debug/sharing/ et clické ensuite sur scrape again. 

 

Cela fonctionne maintenant.

  • Like 1
  • Thanks 1

Share this post


Link to post
Share on other sites

Bonjour,

j'ai tout essayé, mais je n'y parviens pas non plus ?
J'ai toujours "Boutique propulsée par Prestashop" qui s'affiche lorsque je partage sur facebook

J'utilise un thème qui ne contient pas le fichier footer.tpl avec le lien prestashop, mais je ne pense pas que cela vient de ce fichier, puisque le problème n'est pas dans le footer mais dans la "description" , alors que dans index (SEO), j'ai bien ma description personnalisée...

site pour info : www.okasalon.com

merci

Share this post


Link to post
Share on other sites

solution en français trouvée !  pour ceux qui cherchent encore =>

aller sur facebook => https://developers.facebook.com/tools/debug/

après avoir débuguer, il faut re-collecter, à droite de "dernieres analyses"  !!! car facebook se base sur des anciennes collectes d'info... fallait le savoir :)

Edited by okasalon (see edit history)

Share this post


Link to post
Share on other sites

Bonsoir

quelqu'un a trouvé la solution s'il vous plaît?  car idem j'ai voulu partager mon site www.sofaymabaya.com sur Facebook et c'est écrit tout en bas "propulsé par Prestashop". Merci de m'aider.

Très bonne soirée !

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More